<!DOCTYPE HTML>
<html lang="en-gb" dir="ltr"  data-config='{"twitter":0,"plusone":0,"facebook":0,"style":"black"}'>

<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta charset="utf-8" />
	<base href="https://www.yourgibraltartv.com/entertainment/19418-slade-david-essex-nazareth-and-steve-harley-and-cockney-rebel-to-perform-at-this-year-s-gibraltar-calling-festival" />
	<meta name="keywords" content="gibraltar, news, politics, articles, blogs, online" />
	<meta name="rights" content="Your Gibraltar TV (YGTV)" />
	<meta name="description" content="Slade, David Essex, Nazareth and Steve Harley and Cockney Rebel are the latest acts to be confirmed for the Classics stage at this year's Gibraltar Calling Festival." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Slade, David Essex, Nazareth And Steve Harley And Cockney Rebel To Perform At This Year's Gibraltar Calling Festival - Your Gibraltar TV (YGTV)</title>
	<link href="/templates/yoo_sun/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.yourgibraltartv.com/media/plg_social2s/css/behavior/s2sdefault.css" rel="stylesheet" />
	<link href="https://www.yourgibraltartv.com/media/plg_social2s/css/styles/default.css" rel="stylesheet" />
	<link href="https://www.yourgibraltartv.com/media/plg_social2s/css/s2sfont.min.css" rel="stylesheet" />
	<link href="/templates/yoo_sun/widgetkit/widgets/tabs-sun/style/tab.css" rel="stylesheet" id="tabs-widget-css" />
	<script src="/media/jui/js/jquery.min.js?a315d58a4dd47b23691a0a93458ee384"></script>
	<script src="/media/jui/js/jquery-noconflict.js?a315d58a4dd47b23691a0a93458ee384"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?a315d58a4dd47b23691a0a93458ee384"></script>
	<script src="/media/jui/js/bootstrap.min.js?a315d58a4dd47b23691a0a93458ee384"></script>
	<script src="/media/widgetkit/uikit2-7aa44626.js"></script>
	<script src="/media/widgetkit/wk-scripts-188ab0e0.js"></script>
	<script>
var s2s_mobile = '';
                (function(d){
                  var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
                  p.type = 'text/javascript';
                  p.async = false;
                  p.defer = true;
                  p.src = 'https://www.yourgibraltartv.com/media/plg_social2s/js/social2s.min.js';
                  f.parentNode.insertBefore(p, f);
                }(document));
            var insert = '0';var insert_position = '0';var insert_element = '';var s2s_checkCookie = '0';var s2s_lang_1tag = 'en_GB';var s2s_lang_2tag = 'en';var s2s_lang_direction = 'lang_directon_right';var s2s_load_scripts_onload = '2';var s2s_context = 'com_content.article';var s2s_debug = '0';var s2s_version = '4.0.142';var s2s_art_mobile_min = '978';var s2s_k2_remove_social = '0';var s2s_sha = '';var s2s_cta_active = '0';var s2s_cta_default = 'twitter';var twitter_b_count_hide = '1';var twitter_b_count = '0';var facebook_count_hide = '1';var facebook_like_count = '0';var facebook_share_count = '0';var facebook_total_count = '0';var pinterest_count_hide = '1';var pinterest_count = '0';var linkedin_count_hide = '1';var linkedin_count = '0';var gplus_b_count_hide = '1';var gplus_b_count = '0';var tumblr_count = '0';var tumblr_count_hide = '0';var vk_b_count_hide = '1';var vk_b_count = '0';var php_full_link = 'https%3A%2F%2Fwww.yourgibraltartv.com%2Fentertainment%2F19418-slade-david-essex-nazareth-and-steve-harley-and-cockney-rebel-to-perform-at-this-year-s-gibraltar-calling-festival';var php_title = 'Slade%2C%20David%20Essex%2C%20Nazareth%20And%20Steve%20Harley%20And%20Cockney%20Rebel%20To%20Perform%20At%20This%20Year%27s%20Gibraltar%20Calling%20Festival';
	</script>
	<meta property="og:title" content="Slade, David Essex, Nazareth And Steve Harley And Cockney Rebel To Perform At This Year's Gibraltar Calling Festival"><meta property="og:description" content="Slade, David Essex, Nazareth and Steve Harley and Cockney Rebel are the latest acts to be confirmed for the Classics stage at this year's Gibraltar Calling Festival...."><meta property="og:image" content="https://www.yourgibraltartv.com/images/deception/gmfnewreleasesjune1.jpg"><meta property="og:image:width" content="1854" /><meta property="og:image:height" content="1060" /><meta property="og:site_name" content="Your Gibraltar TV (YGTV)" /><meta property="og:url"  content="https://www.yourgibraltartv.com/entertainment/19418-slade-david-essex-nazareth-and-steve-harley-and-cockney-rebel-to-perform-at-this-year-s-gibraltar-calling-festival" /><meta property="og:type"  content="website" /><meta property="fb:app_id" content="514279921989553" />

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_sun/apple_touch_icon.png">
<link rel="stylesheet" href="/templates/yoo_sun/styles/black/css/bootstrap.css">
<link rel="stylesheet" href="/templates/yoo_sun/styles/black/css/theme.css">
<link rel="stylesheet" href="/templates/yoo_sun/css/custom.css">
<script src="/templates/yoo_sun/warp/vendor/uikit/js/uikit.js"></script>
<script src="/templates/yoo_sun/warp/vendor/uikit/js/components/autocomplete.js"></script>
<script src="/templates/yoo_sun/warp/vendor/uikit/js/components/search.js"></script>
<script src="/templates/yoo_sun/warp/vendor/uikit/js/components/tooltip.js"></script>
<script src="/templates/yoo_sun/warp/js/social.js"></script>
<script src="/templates/yoo_sun/js/theme.js"></script>
<script src="/templates/yoo_sun/js/simpleWeather.js"></script>
</head>

<body class="tm-sidebar-b-right tm-sidebars-1 tm-isblog  tm-body-background">

    <div class="tm-page">

        
        <div class="tm-container uk-container uk-container-center tm-container-large">

                            <div class="tm-dropdown-overlay uk-position-relative" data-uk-dropdown-overlay="{cls:'tm-dropdown-overlay uk-position-absolute uk-width-1-1'}">
                    <nav id="tm-navbar" class="tm-navbar uk-navbar uk-clearfix">

                        <div class="uk-visible-large">
                                                            <a class="uk-navbar-brand uk-float-left" href="https://www.yourgibraltartv.com">
	<img src="/images/ygtv-logo.png" alt="YGTV - Your Gibraltar TV News"/></a>
                            
                                                            <div class="uk-float-left"><ul class="uk-navbar-nav uk-hidden-small">
<li><a href="/">Home</a></li><li><a href="/news">News</a></li><li><a href="/sport" class="tm-tag-1">Sport</a></li><li><a href="/blogs" class="tm-tag-7">Blogs</a></li><li><a href="/business-matters">Business Matters</a></li><li><a href="/team">Team</a></li><li><a href="/contact-us" class="tm-tag-2">Get in touch</a></li></ul></div>
                            
                            <div class="uk-panel">
	<p class="uk-icon-small">
	<a href="https://twitter.com/YourGibraltarTV" class="uk-icon-hover uk-icon-twitter" target="_blank"></a>
	<a href="https://www.instagram.com/your_gibraltar_tv/" class="uk-icon-hover uk-icon-instagram" target="_blank"></a>
	<a href="https://www.facebook.com/YourGibraltarTV/" class="uk-icon-hover uk-icon-facebook" target="_blank"></a>
</p></div>
                                                            <div class="uk-float-right">
<form id="search-40-5d09f7c88185c" class="uk-search" action="/entertainment" method="post" data-uk-search="{'source': '/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Search Results', 'msgMoreResults': 'More Results', 'msgNoResults': 'No results found', flipDropdown: 1}">
	<input class="uk-search-field" type="text" name="searchword" placeholder="search...">
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="107">
</form>
</div>
                                                    </div>

                                                    <a href="#offcanvas" class="uk-navbar-toggle uk-hidden-large uk-navbar-flip" data-uk-offcanvas></a>
                        
                                                    <div class="tm-logo-small uk-navbar-content uk-hidden-large">
                                <a href="https://www.yourgibraltartv.com">
	<img src="/images/ygtv-logo.png" alt="YGTV - Your Gibraltar TV News"/></a>
                            </div>
                        
                    </nav>
                </div>
            
            <div class="tm-container-background">
                
                
                
                                    <div id="tm-middle" class="tm-middle uk-grid uk-grid-collapse" data-uk-grid-match>

                                                    <div class="tm-main uk-width-medium-3-4 uk-grid-collapse">

                                
                                                                    <main id="tm-content" class="tm-content uk-panel uk-panel-space">

                                        
                                        <div id="system-message-container">
</div>

<article class="uk-article " data-permalink="http://www.yourgibraltartv.com/entertainment/19418-slade-david-essex-nazareth-and-steve-harley-and-cockney-rebel-to-perform-at-this-year-s-gibraltar-calling-festival">

    
    
                        <img src="/images/deception/gmfnewreleasesjune1.jpg" alt="">
            
    
                        <h1 class="uk-article-title">
                Slade, David Essex, Nazareth And Steve Harley And Cockney Rebel To Perform At This Year's Gibraltar Calling Festival            </h1>
        
        
                <p class="uk-article-meta uk-margin-top-remove">

            Written by YGTV Team on <time datetime="2019-06-19" pubdate>19 June 2019</time>.
        </p>
            
        
        
                    
<p>Slade, David Essex, Nazareth and Steve Harley and Cockney Rebel are the latest acts to be confirmed for the Classics stage at this year's Gibraltar Calling Festival.</p>
 
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/deception/davidessex.jpg" width="500" /></p>
<p>The event will be held at the new Europa Point Sports Complex and will take place over the weekend of Saturday 7th and Sunday 8th September 2019.</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/deception/gmfnewreleasesjune2.jpg" alt="" width="700" height="444" /></p>
<p>The event is produced by Neon Angel (Gibraltar) Ltd with tickets and information available online at <a href="http://www.gibraltarcalling.com" target="_blank" rel="noopener noreferrer">www.gibraltarcalling.com</a>.</p>
<p>A limited number of physical tickets are available from City Hall: Monday - Friday 9am - 2pm, and from local Gibraltar ticket outlets, Music Corner and Ocean Express locations -</p>
<ul>
<li>GibOil Line Wall Rd</li>
<li>GibOil Winston Churchill</li>
<li>Alameda Express</li>
<li>Ocean Village Express</li>
<li>Mons Calpe Express</li>
</ul>
<p>Gates will open each day at 4pm.</p>
<p><img src="/images/deception/gmfnewreleasesjune3.jpg" alt="" width="1000" height="714" /></p><div id='fb-root'></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = '//connect.facebook.net/en_GB/all.js#xfbml=1';
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
				
			<div class='fb-comments' data-href='http://www.yourgibraltartv.com/entertainment/19418-slade-david-essex-nazareth-and-steve-harley-and-cockney-rebel-to-perform-at-this-year-s-gibraltar-calling-festival' data-num-posts='4' data-width='500' ></div>        
        
        
        
    
    
    <div class="s2s_supra_contenedor lang_directon_right s2sdefault  align_left  s2s_balloon_bottom " ><input name="social2s_url" type="hidden" class="social2s_url" value="https://www.yourgibraltartv.com/entertainment/19418-slade-david-essex-nazareth-and-steve-harley-and-cockney-rebel-to-perform-at-this-year-s-gibraltar-calling-festival" /><div class="s2s_contenedor  s2s_no_text  s2s-btn-group"><div class="s2s_twitter s2s_btn s2s-btn-sm ">
			<a class="s2s_icon"><i class="s2sfo fo-twitter"></i>   </a>
			<div class="globo s2s_globo_closed s2s_twitter_iframe">
				<div class="s2s_flecha"></div>

				<a style="display:none" 
					href="https://twitter.com/share"
					data-text="Slade, David Essex, Nazareth And Steve Harley And Cockney Rebel To Perform At This Year's Gibraltar Calling Festival" 
					data-url="https://www.yourgibraltartv.com/entertainment/19418-slade-david-essex-nazareth-and-steve-harley-and-cockney-rebel-to-perform-at-this-year-s-gibraltar-calling-festival" 
					class="twitter-share-button" data-lang="en" 
					data-size="large" data-count="none">
				</a></div>
		</div><div class="s2s_facebook s2s_btn s2s-btn-sm " >
			<a class="s2s_icon"><i class="s2sfo fo-facebook"></i>   </a>
				<div class="globo s2s_globo_closed s2s_facebook_iframe">
					<div class="s2s_flecha"></div>
					<div id="fb-root"></div><div class="fb-like" 
						data-layout="button_count" 
						data-action="like" data-href="https://www.yourgibraltartv.com/entertainment/19418-slade-david-essex-nazareth-and-steve-harley-and-cockney-rebel-to-perform-at-this-year-s-gibraltar-calling-festival" data-width="450" data-show-faces="false" data-size="small" data-send="true" data-share="false" data-mobile-iframe=true>
					</div></div>
			</div><div class="s2s_linkedin s2s_btn s2s-btn-sm " >
			<a class="s2s_icon"><i class="s2sfo fo-linkedin"></i>   </a>
				<div class="globo s2s_globo_closed s2s_linkedin_iframe">
					<div class="s2s_flecha"></div>
				
					<script type="IN/Share"  data-url="https://www.yourgibraltartv.com/entertainment/19418-slade-david-essex-nazareth-and-steve-harley-and-cockney-rebel-to-perform-at-this-year-s-gibraltar-calling-festival"></script>
				</div>
			</div><div class="s2s_wapp s2s_btn s2s-btn-sm  " >
			
			<a class="s2s_icon"><i class="s2sfo fo-whatsapp"></i>  </a>
				<div class="globo s2s_globo_closed s2s_wapp_iframe">
					<div class="s2s_flecha"></div>
				

				<a class="s2s_a_btn wapp_link" 
					href="whatsapp://send?text=https%3A%2F%2Fwww.yourgibraltartv.com%2Fentertainment%2F19418-slade-david-essex-nazareth-and-steve-harley-and-cockney-rebel-to-perform-at-this-year-s-gibraltar-calling-festival" 
					data-text="Slade, David Essex, Nazareth And Steve Harley And Cockney Rebel To Perform At This Year's Gibraltar Calling Festival" 
					data-action="share/whatsapp/share"
					data-href="https%3A%2F%2Fwww.yourgibraltartv.com%2Fentertainment%2F19418-slade-david-essex-nazareth-and-steve-harley-and-cockney-rebel-to-perform-at-this-year-s-gibraltar-calling-festival"
				>
					<i class="s2sfo fo-whatsapp" aria-hidden="true"></i>
					<span class="s2s_text_int">share with Whatsapp</span>
				</a>

				</div>
			</div><div class="s2s_tumblr s2s_btn s2s-btn-sm " lang="en"><a class="s2s_icon"><i class="s2sfo fo-tumblr"></i>   </a>
				<div class="globo s2s_globo_closed s2s_tumblr_iframe">
					<div class="s2s_flecha"></div>
					<a class="tumblr-share-button" 
					data-locale="en_GB" 
					data-href="https://www.yourgibraltartv.com/entertainment/19418-slade-david-essex-nazareth-and-steve-harley-and-cockney-rebel-to-perform-at-this-year-s-gibraltar-calling-festival" 
					data-color="blue" 
					data-notes="right"
					href="https://embed.tumblr.com/share"></a></div></div><div class="s2s_email s2s_btn s2s-btn-sm " >
			
			<a class="s2s_icon"><i class="s2sfo fo-email"></i>  </a>
				<div class="globo s2s_globo_closed s2s_email_iframe">
					<div class="s2s_flecha"></div>
				

				<a class="s2s_a_btn email_link" 
					href="mailto:someone@example.com?Subject=Slade, David Essex, Nazareth And Steve Harley And Cockney Rebel To Perform At This Year's Gibraltar Calling Festival&body=https%3A%2F%2Fwww.yourgibraltartv.com%2Fentertainment%2F19418-slade-david-essex-nazareth-and-steve-harley-and-cockney-rebel-to-perform-at-this-year-s-gibraltar-calling-festival"
				><i class="s2sfo fo-email" aria-hidden="true"></i><span class="s2s_text_int">Send by email<span></a>

				</div>
			</div></div></div>
</article>

                                    </main>
                                
                                                                    <section id="tm-main-bottom" class="uk-grid uk-grid-collapse tm-block-divider uk-grid-collapse" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin><div class="uk-width-1-1">
	<div class="uk-panel uk-panel-space uk-text-center">
	<span id="i13447"><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js"></script><script type="text/javascript">var $m=jQuery.noConflict();$m(document).ready(function(){var c="https://www.topangaenterprises.com/xads/mysimpleads/mysa_output.php?callback=?&sid=i13447&show_ad_group=7";a();function a(){$m.getJSON(c,function(h){$m.each(h,function(j,k){$m("#i13447").html(k[0].code)})});}});</script></span></div><div class="uk-panel uk-panel-space uk-text-center">
	<span id="i2a390"><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js"></script><script type="text/javascript">var $m=jQuery.noConflict();$m(document).ready(function(){var c="https://www.topangaenterprises.com/xads/mysimpleads/mysa_output.php?callback=?&sid=i2a390&show_ad_group=3";a();function a(){$m.getJSON(c,function(h){$m.each(h,function(j,k){$m("#i2a390").html(k[0].code)})});}});</script></span></div></div>
</section>
                                
                            </div>
                        
                                                                                                                                        <aside class="tm-sidebar-b uk-width-medium-1-4 tm-block-muted"><div class="uk-panel uk-panel-space uk-text-center">
	<span id="i89360"><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js"></script><script type="text/javascript">var $m=jQuery.noConflict();$m(document).ready(function(){var c="https://www.topangaenterprises.com/xads/mysimpleads/mysa_output.php?callback=?&sid=i89360&show_ad_group=8";a();function a(){$m.getJSON(c,function(h){$m.each(h,function(j,k){$m("#i89360").html(k[0].code)})});}});</script></span></div>
<div class="uk-panel uk-panel-header"><h3 class="uk-panel-title"><i class="uk-icon-newspaper-o"></i> Trending Articles</h3><ul class="mostread">
  	<li>
		<a href="/crime/19397-man-charged-for-drink-driving">
			Man Charged For Drink Driving</a>
                	</li>
	<li>
		<a href="/society/19396-jyske-to-sell-bank-to-rooke-investments-no-impact-on-clients-and-employees">
			Jyske To Sell Bank To Rooke Investments - “No Impact” On Clients And Employees  </a>
                	</li>
	<li>
		<a href="/crime/19390-rgp-warns-of-social-media-scam-messages">
			RGP Warns Of Social Media Scam Messages</a>
                	</li>
	<li>
		<a href="/charity/19404-freetheknee-quiz-raises-over-750-for-prostate-cancer-support-group-gibraltar">
			#FreeTheKnee Quiz Raises Over £750 For Prostate Cancer Support Group Gibraltar</a>
                	</li>
	<li>
		<a href="/society/19398-shrine-hosts-vigil-for-splendour-of-human-life-from-conception">
			Shrine Hosts Vigil For “Splendour Of Human Life From Conception”</a>
                	</li>
	<li>
		<a href="/politics/19359-2019-budget-summary-key-points">
			2019 Budget Summary - Key Points</a>
                	</li>
	<li>
		<a href="/politics/19402-feetham-government-is-taking-a-risk-with-public-finances">
			Feetham: Government Is ‘Taking A Risk’ With Public Finances</a>
                	</li>
</ul>
</div>
<div class="uk-panel uk-panel-space uk-text-center">
	<span id="id94a9"><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js"></script><script type="text/javascript">var $m=jQuery.noConflict();$m(document).ready(function(){var c="https://www.topangaenterprises.com/xads/mysimpleads/mysa_output.php?callback=?&sid=id94a9&show_ad_group=8";a();function a(){$m.getJSON(c,function(h){$m.each(h,function(j,k){$m("#id94a9").html(k[0].code)})});}});</script></span></div></aside>
                                                    
                    </div>
                
                
                
                                    <section id="tm-bottom-c" class="uk-grid uk-grid-collapse tm-block-alternative" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin><div class="uk-width-1-1">
	<div class="uk-panel uk-panel-space tm-margin-xlarge">
	

<div id="wk-gridb04" class="uk-grid-width-1-1 uk-grid-width-small-1-2 uk-grid-width-large-1-4 uk-grid uk-grid-match uk-text-center " data-uk-grid-match="{target:'> div > .uk-panel', row:true}" data-uk-grid-margin >


    <div>
        <div class="uk-panel">

            
            
            
            
            
            
            
                        <div class="uk-margin"><a href="/privacy" class="uk-icon-file-text uk-icon-large">
<h3>Privacy Policy</h3></a>
</div>
            
            
            
            
        </div>
    </div>


    <div>
        <div class="uk-panel">

            
            
            
            
            
            
            
                        <div class="uk-margin"><a href="http://easy.office.gi" class="uk-icon-building uk-icon-large" target="_blank">
<h3>Office Deals</h3></a>
</div>
            
            
            
            
        </div>
    </div>


    <div>
        <div class="uk-panel">

            
            
            
            
            
            
            
                        <div class="uk-margin"><a href="/advertise-with-ygtv" class="uk-icon-gbp uk-icon-large">
<h3>Advertise with us</h3></a>
</div>
            
            
            
            
        </div>
    </div>


    <div>
        <div class="uk-panel">

            
            
            
            
            
            
            
                        <div class="uk-margin"><a href="/contact-us" class="uk-icon-envelope uk-icon-large">
<h3>Contact Us</h3></a>
</div>
            
            
            
            
        </div>
    </div>


</div>

<script>
(function($){

    // get the images of the gallery and replace it by a canvas of the same size to fix the problem with overlapping images on load.
    $('img[width][height]:not(.uk-overlay-panel)', $('#wk-gridb04')).each(function() {

        var $img = $(this);

        if (this.width == 'auto' || this.height == 'auto' || !$img.is(':visible')) {
            return;
        }

        var $canvas = $('<canvas class="uk-responsive-width"></canvas>').attr({width:$img.attr('width'), height:$img.attr('height')}),
            img = new Image,
            release = function() {
                $canvas.remove();
                $img.css('display', '');
                release = function(){};
            };

        $img.css('display', 'none').after($canvas);

        $(img).on('load', function(){ release(); });
        setTimeout(function(){ release(); }, 1000);

        img.src = this.src;

    });

})(jQuery);
</script>
</div></div>
</section>
                            </div>

            
            
        </div>

                    <div id="offcanvas" class="uk-offcanvas">
                <div class="uk-offcanvas-bar uk-offcanvas-bar-flip"><div class="uk-panel">
<form id="search-113-5d09f7c934f36" class="uk-search" action="/entertainment" method="post" >
	<input class="uk-search-field" type="text" name="searchword" placeholder="search...">
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="107">
</form>
</div>
<ul class="uk-nav uk-nav-offcanvas">
<li><a href="/">Home</a></li><li><a href="/news">News</a></li><li><a href="/sport" class="tm-tag-1">Sport</a></li><li><a href="/blogs" class="tm-tag-7">Blogs</a></li><li><a href="/business-matters">Business Matters</a></li><li><a href="/team">Team</a></li><li><a href="/contact-us" class="tm-tag-2">Get in touch</a></li></ul></div>
            </div>
        
    </div>

</body>
</html>
